• 单页面 spanduk

Telepon SIP Bisnis Kelas Atas Model JSL66G JSL66GP

Telepon SIP Bisnis Kelas Atas Model JSL66G JSL66GP

Deskripsi Singkat:

Cashly JSL66G/JSL66GP adalah telepon SIP HD serbaguna yang dirancang untuk bisnis kelas atas. Tampilan elegan, kinerja prima, cocok untuk berbagai lingkungan. LCD grafis 4,3 inci 480 x 272 piksel dengan lampu latar memberikan efek visual yang baik. Kualitas suara HD yang sangat baik dan berbagai fungsi sistem untuk memenuhi berbagai kebutuhan pengguna. Telepon SIP C66 mengadopsi port Ethernet Gigabit ganda, yang mudah dipasang, dikonfigurasi, dan digunakan. Mendukung 20 akun SIP dan konferensi 6 arah. Mencapai berbagai fungsi bisnis dengan bekerja sama secara mulus dengan IP PBX.


Detail Produk

Label Produk

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP adalah telepon SIP HD serbaguna yang dirancang untuk bisnis kelas atas. Tampilan elegan, kinerja prima, cocok untuk berbagai lingkungan. LCD grafis 4,3 inci 480 x 272 piksel dengan lampu latar memberikan efek visual yang baik. Kualitas suara HD yang sangat baik dan berbagai fungsi sistem untuk memenuhi berbagai kebutuhan pengguna. Telepon SIP C66 mengadopsi port Ethernet Gigabit ganda, yang mudah dipasang, dikonfigurasi, dan digunakan. Mendukung 20 akun SIP dan konferensi 6 arah. Mencapai berbagai fungsi bisnis dengan bekerja sama secara mulus dengan IP PBX.

Fitur Produk

•Suara HD

•SMS, Pesan Suara, MWI

•Panggilan Antar Rekan

•Panggilan ulang otomatis, Jawab otomatis

•Panggilan IP

•DTMF: In-Band, RFC2833, SIP INFO

•Pengambilan data jaringan

•Syslog

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Buku Telepon: 1000 Grup

•SIP melalui TLS, SRTP

•K3

•Tahan panggilan, Bisukan, Jangan ganggu

•Pembaruan perangkat lunak melalui web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Musik saat menunggu, Interkom, Siaran multi-saluran

Detail produk

Telepon IP Layar Warna Gigabit

•Suara HD

•LCD Grafis 4,3 inci dengan Resolusi 480 x 272 piksel dan Lampu Latar

•Ethernet Gigabit Dual-port

•20 Akun SIP

•Panggilan Tunggu

•Pengalihan Panggilan

•Transfer Tuna Netra/Pendamping

•50 Kunci Jalur

•Dongle Wifi & Bluetooth

•EHS

Telepon IP Suara HD

Aman dan Andal

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Kueri DNS SRV/A/Kueri NATPR

•STUN, Pengatur Waktu Sesi (RFC4028)

•DTMF:Masuk-Band, RFC2833, INFO SIP

Telepon IP yang Hemat Biaya
Telepon IP_Audio HD

Suara HD

Telepon IP_30 Saluran

Akun 20SIP

Tombol Saluran Telepon IP

50 Tombol Baris

Telepon IP_ LCD Grafis 4,3 inci

LCD Grafis 4,3 inci

Telepon IP_

Konferensi 5 Arah

Dongle Wi-Fi & Bluetooth

Dongle WiFi & Bluetooth

Pengelolaan yang Mudah

•Pembaruan/Konfigurasi Otomatis

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi melalui tombol perangkat

•SNMP

•TR069

•Pengambilan jaringan

JSL66G JSL66GP 1

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami.