• 单页面 spanduk

Telepon IP Bisnis Kelas Atas Model JSL64G JSL64GP

Telepon IP Bisnis Kelas Atas Model JSL64G JSL64GP

Deskripsi Singkat:

Cashly C64G/GP adalah telepon IP HD serbaguna yang dirancang untuk bisnis kelas atas. Tampilan elegan, kinerja prima, cocok untuk berbagai lingkungan. LCD grafis 3,5 inci 320 x 480 piksel dengan lampu latar memberikan efek visual yang baik. Kualitas suara HD yang sangat baik dan berbagai fungsi sistem untuk memenuhi berbagai kebutuhan pengguna. Telepon SIP JSL66 mengadopsi port Ethernet Gigabit ganda, yang mudah dipasang, dikonfigurasi, dan digunakan. Mendukung 16 akun SIP dan konferensi 6 arah. Mencapai fungsi bisnis yang kaya dengan bekerja sama secara mulus dengan IP PBX.


Detail Produk

Label Produk

JSL64G/JSL64GP

Cashly C64G/GP adalah telepon IP HD serbaguna yang dirancang untuk bisnis kelas atas. Tampilan elegan, kinerja prima, cocok untuk berbagai lingkungan. LCD grafis 3,5 inci 320 x 480 piksel dengan lampu latar memberikan efek visual yang baik. Kualitas suara HD yang sangat baik dan berbagai fungsi sistem untuk memenuhi berbagai kebutuhan pengguna. Telepon SIP JSL66 mengadopsi port Ethernet Gigabit ganda, yang mudah dipasang, dikonfigurasi, dan digunakan. Mendukung 16 akun SIP dan konferensi 6 arah. Mencapai fungsi bisnis yang kaya dengan bekerja sama secara mulus dengan IP PBX.

Fitur Produk

•Suara HD

•Pembaruan perangkat lunak melalui web

•Konfigurasi melalui web HTTP/HTTPS

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Buku Telepon: 500 Grup

•Panggilan 6 Arah

•Pembatalan Gema/Jitter Dinamis

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec Pita Lebar: G.722

•Musik saat menunggu, Interkom, Siaran multi-saluran

•SMS, Pesan Suara, MWI

•Panggilan Tunggu

•16 Akun SIP

•Layar TFT berwarna 3,5 inci dengan resolusi tinggi

Detail produk

Telepon IP Layar Warna Gigabit

•Suara HD

•Hingga 16 akun SIP

•LCD Grafis 3,5 inci 480 x 320 piksel dengan Lampu Latar

•Ethernet Gigabit Dual-port

•konferensi 6 arah

•EHS

Telepon IP Suara HD

Aman dan Andal

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Kueri DNS SRV/A/Kueri NATPR

•STUN, Pengatur Waktu Sesi (RFC4028)

•DTMF:Masuk-Band, RFC2833, INFO SIP

Telepon IP yang Hemat Biaya
Telepon IP_Audio HD

Suara HD

Telepon IP_16SALURAN

Akun 16SIP

Tombol Saluran Telepon IP

30 Tombol Baris

Telepon IP_LCD 3,5 inci

LCD Grafis 3,5 inci

Telepon IP_

Konferensi 5 Arah

interkom_PoE

POE

Pengelolaan yang Mudah

•Pembaruan/Konfigurasi Otomatis

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi melalui tombol perangkat

•SNMP

•TR069

•Pengambilan jaringan

JSL64G JSL64GP 1

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami.