• 单页面 spanduk

Telepon IP Layar Berwarna Model JSL63G JSL63GP

Telepon IP Layar Berwarna Model JSL63G JSL63GP

Deskripsi Singkat:

JSL63G/JSL63GP adalah telepon IP HD serbaguna yang dirancang untuk UKM. Mudah digunakan, hemat biaya, dan cocok untuk berbagai lingkungan. LCD grafis 2,8 inci 240×320 piksel dengan lampu latar. Kualitas suara HD yang sangat baik dan berbagai fungsi sistem untuk memenuhi berbagai kebutuhan UKM, pusat panggilan, dan pengguna industri. Mudah dipasang, dikonfigurasi, dan digunakan. Mendukung 6 akun SIP dan konferensi 5 arah. Mencapai fungsi bisnis yang kaya dengan bekerja sama secara mulus dengan IP PBX.


Detail Produk

Label Produk

JSL63G/JSL63GP

JSL63G/JSL63GP adalah telepon IP HD serbaguna yang dirancang untuk UKM. Mudah digunakan, hemat biaya, dan cocok untuk berbagai lingkungan. LCD grafis 2,8 inci 240x320 piksel dengan lampu latar. Kualitas suara HD yang sangat baik dan berbagai fungsi sistem untuk memenuhi berbagai kebutuhan UKM, pusat panggilan, dan pengguna industri. Mudah dipasang, dikonfigurasi, dan digunakan. Mendukung 6 akun SIP dan konferensi 5 arah. Mencapai fungsi bisnis yang kaya dengan bekerja sama secara mulus dengan IP PBX.

Fitur Produk

•6 Akun SIP

•Pembaruan perangkat lunak melalui web

•Pengambilan data jaringan

•TR069

•DTMF:In‐Band,RFC2833,SIP INFO

•DNS SRV/ Kueri A/Kueri NATPR

•Mendukung 5 URL Buku Telepon Jarak Jauh

•Buku Telepon: 500 Grup

•SIP melalui TLS, SRTP

•SIP v1 (RFC2543), v2 (RFC3261)

•Panggilan 5 arah

•Transfer Tuna Netra/dengan Pendamping

•Panggilan Cepat, Saluran Siaga

•Penerusan Panggilan

•Panggilan Tunggu

•Penerimaan Panggilan, Penerimaan Panggilan dalam Grup

•Musik saat menunggu, Interkom, Siaran multi-saluran

•SMS, Pesan Suara, MWI

•Codec pita sempit: PCMA, PCMU, G.729, G723, G726

•Suara HD

Detail produk

Telepon IP Layar Warna Multifungsi

•Suara HD

•Hingga 6 akun Ekstensi

•LCD 2,8 inci dengan lampu latar

•Ethernet Gigabit Dual-port

•konferensi 5 arah

Telepon IP Suara HD

Aman dan Andal

•30 Tombol Jalur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Telepon IP yang Hemat Biaya
Telepon IP_Audio HD

Suara HD

Telepon IP_6 saluran

Akun 6SIP

Tombol Saluran Telepon IP

30 Tombol Baris

Telepon IP_2.8

LCD Grafis 2,8 inci

Telepon IP_

Konferensi 5 Arah

interkom_PoE

POE

Pengelolaan yang Mudah

•Pembaruan/Konfigurasi Otomatis

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi melalui tombol perangkat

•SNMP

•TR069

•Pengambilan jaringan

JSL63G JSL63GP 1

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami.