• spanduk_kepala_03
  • spanduk_kepala_02

Interkom Video SIP Mini Model JSL90

Interkom Video SIP Mini Model JSL90

Deskripsi Singkat:

JSL90 adalah Mini SIP Video Intercom satu tombol dengan sistem audio canggih dengan fungsi peredam gema. Dengan panel kontrol layar sentuh dalam ruangan JSL70, Anda dapat berbicara dengan pengunjung kapan saja. Panel ini menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna yang membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh jika ada kunci pintu elektronik. Panel ini ideal untuk komunikasi kontrol dan keamanan melalui internet seperti aplikasi bisnis, institusi, dan perumahan.


Detail Produk

Label Produk

Interkom Video SIP

JSL90 adalah Mini SIP Video Intercom satu tombol dengan sistem audio canggih dengan fungsi peredam gema. Dengan panel kontrol layar sentuh dalam ruangan JSL70, Anda dapat berbicara dengan pengunjung kapan saja. Panel ini menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna yang membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh jika ada kunci pintu elektronik. Panel ini ideal untuk komunikasi kontrol dan keamanan melalui internet seperti aplikasi bisnis, institusi, dan perumahan.

Fitur Produk

•Kelas IP: IP65

•Kodec Audio: G.711

•Kodec Video: H.264

•Kamera: CMOS 2M piksel

•Resolusi Video: 1280×720p

•Penglihatan Malam LED: Ya

•Kontrol lift

•Otomatisasi rumah

•SIP Standar 2.0

•Buka pintu dengan kartu IC/ID (20.000 pengguna)

•Sirkuit pembuka kunci: Ya (Menahan arus maksimum 3,5A untuk penguncian)

Detail produk

Ideal untuk bisnis, institusi dan perumahan

•Suara HD

•Akses Pintu: Nada DTMF

•1 port RS485 untuk mengintegrasikan kontrol lift

•Buka Jarak Jauh

•1 jalur SIP, 1 server SIP

•Fitur Telepon Pintu

•Aliran audio dua arah

•Visi lampu LED

•Casing ABS, desain mungil

mj1

Stabilitas dan Keandalan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

mj2-02

Manajemen Mudah

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•NTP/Waktu Musim Panas

•Sistem Logistik

•Pencadangan/pemulihan konfigurasi

•Konfigurasi berbasis keypad

•SNMP/TR069

打印
interkom_C

-35℃~65℃

kamera interkom

Video HD

interkom_Linux

Sistem Operasi Linux

interkom_SIP

MENYESAP

interkom_suara JSL88

Suara HD

Detil

Interkom Video SIP Mini Model JSL90 (2)
Interkom Video SIP Mini Model JSL90 (1)

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami