• 单页面 spanduk

Pengontrol Batas Sesi Model JSL300

Pengontrol Batas Sesi Model JSL300

Deskripsi Singkat:

CASHLY JSL300 dirancang untuk memberikan keamanan, interoperabilitas, dan

Transcoding antara jaringan VoIP UKM dan penyedia layanan. JSL300

Membantu UKM mengakses SIP trunk/operator telekomunikasi dengan mudah.

IMS dengan keamanan tingkat tinggi, sekaligus melakukan mediasi SIP dan audio.

Transcoding. Dengan skalabilitas dari 5 hingga 50 sesi SIP, JSL300 selalu memenuhi kebutuhan UKM.

memenuhi tuntutan saat ini dan di masa depan hanya dengan investasi kecil.


Detail Produk

Label Produk

JSL300

CASHLY JSL300 dirancang untuk memberikan keamanan, interoperabilitas, dan transcoding antara UKM dan jaringan VoIP penyedia layanan. JSL300 membantu UKM mengakses trunk SIP penyedia layanan/IMS operator telekomunikasi dengan mudah dan aman, sekaligus melakukan mediasi SIP dan transcoding audio. Dengan skalabilitas dari 5 hingga 50 sesi SIP, JSL300 selalu memenuhi kebutuhan UKM saat ini dan di masa mendatang hanya dengan investasi kecil.

Fitur Produk

•64 Port E1/T1

•4 Unit Pemrosesan Digital (DTU), masing-masing mendukung 480 saluran.

•Codec: G.711A/U, G.723.1, G.729A/B dan iLBC

•Catu Daya Ganda

•Penindasan Keheningan

•2 GE

•Kebisingan Nyaman

•SIP v2.0

•Deteksi Aktivitas Suara

•SIP-T, RFC3372, RFC3204, RFC3398

•Pembatalan Gema (G.168), hingga 128ms

•Mode Kerja Trunk SIP: Rekan/Akses

•Buffer Dinamis Adaptif

•Registrasi SIP/IMS: hingga 2000 Akun SIP

•Kontrol Penguatan Suara dan Faks

•NAT: NAT Dinamis, Rport

•FAKS: T.38 dan Pass-through

•Metode Rute Fleksibel: PSTN-PSTN, PSTN-IP, IP-PSTN

•Dukungan Modem/POS

•Aturan Perutean Cerdas

•Mode DTMF: RFC2833/Info SIP/In-band

•Pengalihan Panggilan berdasarkan Waktu

•Clear Channel/Clear Mode

•Pengalihan Panggilan berdasarkan Awalan Penelepon/Yang Dipanggil

•ISDN PRI

•512 Aturan Rute untuk setiap Arah

•Sinyal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulasi Nomor Penelepon dan Nomor yang Dipanggil

•R2 MFC

•Nada Dering Balik Lokal/Transparan

•Konfigurasi GUI Web

•Panggilan Tumpang Tindih

•Pencadangan/Pemulihan Data

•Aturan Panggilan, hingga 2000

•Statistik Panggilan PSTN

•Grup PSTN berdasarkan port E1 atau slot waktu E1.

•Statistik Panggilan SIP Trunk

•Konfigurasi Grup Trunk IP

•Pembaruan Firmware melalui TFTP/Web

•Grup Kodek Suara

•SNMP v1/v2/v3

•Daftar Putih Nomor Penelepon dan Nomor yang Dipanggil

•Pengambilan Jaringan

•Daftar Hitam Penelepon dan Nomor yang Dipanggil

•Syslog: Debug, Info, Error, Warning, Notice

•Daftar Aturan Akses

•Catatan Riwayat Panggilan melalui Syslog

•Prioritas Trunk IP

•Sinkronisasi NTP

•Radius

•Sistem Manajemen Terpusat

Detail produk

SBC dirancang untuk UKM

•5-50 sesi SIP, 5-50 transcoding

•Redundansi aktif-siaga 1+1 untuk kelangsungan bisnis.

•Interoperabilitas SIP yang komprehensif, mudah terhubung dengan berbagai penyedia layanan.

•Mediasi SIP, manipulasi pesan SIP

•Trunk SIP tak terbatas

•Pengaturan rute yang fleksibel untuk mengakses IMS

•QoS, rute statis, pener穿越 NAT

pro-SBC-1

Keamanan yang Ditingkatkan

•Perlindungan terhadap serangan berbahaya: DoS/DDoS, paket yang rusak, serangan SIP/RTP flooding

•Pertahanan perimeter terhadap penyadapan, penipuan, dan pencurian layanan.

•TLS/SRTP untuk keamanan panggilan

•Penyembunyian topologi untuk melindungi dari paparan jaringan.

•ACL, Daftar putih & hitam dinamis

•Pembatasan bandwidth & kontrol lalu lintas

dd-x2
安全

Keamanan yang Ditingkatkan

Penyembunyian Topologi

Penyembunyian Topologi

Firewall VoIP

Firewall VolP

Interoperabilitas SIP yang Luas

Interoperabilitas SIP yang Luas

Skalabilitas Lisensi

Skalabilitas Lisensi

Transkode

Transkode

Pengelolaan yang Mudah

•Antarmuka web yang intuitif

•Mendukung SNMP

•Penyediaan otomatis

•Sistem Manajemen Cloud Cashly

•Pencadangan & Pemulihan Konfigurasi

•Alat debugging

pro_de105

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami.