• 单页面 spanduk

Gateway VoIP Call Center terlaris buatan pabrik, Gateway VoIP mendukung 4000~20000 pengguna.

Gateway VoIP Call Center terlaris buatan pabrik, Gateway VoIP mendukung 4000~20000 pengguna.

Deskripsi Singkat:

JSLPA adalah terminal gateway paging SIP yang andal, dapat mendukung kamera Onvif eksternal, speaker, tombol panggilan cepat, lampu peringatan, dan juga dapat mengontrol kunci pintu elektromagnetik. Ia dapat melakukan interkom audio/video HD berdasarkan fungsi pembatalan gema yang andal. Sangat ideal untuk mengontrol komunikasi dan keamanan melalui internet seperti aplikasi bisnis, institusional, dan perumahan.


Detail Produk

Label Produk

Perusahaan berpegang teguh pada konsep operasional “manajemen ilmiah, kualitas tinggi dan efisiensi sebagai prioritas utama, pelanggan adalah yang terpenting” untuk Gateway terlaris buatan pabrik, Call Center VoIP, VoIP Gateway yang mendukung 4000~20000 pengguna. Kerja sama tim didorong di semua tingkatan dengan kampanye rutin. Tim riset kami melakukan eksperimen pada berbagai perkembangan di dalam industri untuk peningkatan produk.
Perusahaan berpegang teguh pada konsep operasional “manajemen ilmiah, kualitas tinggi dan efisiensi sebagai prioritas utama, pelanggan adalah yang terpenting”.Gerbang Suara dan Pusat Panggilan ChinaKami berharap dapat menyediakan solusi dan layanan kepada lebih banyak pengguna di pasar purna jual global; kami meluncurkan strategi branding global kami dengan menyediakan produk unggulan kami di seluruh dunia melalui mitra-mitra kami yang bereputasi baik, sehingga pengguna global dapat mengikuti perkembangan inovasi dan pencapaian teknologi bersama kami.

JSLPA

JSLPA adalah terminal gateway paging SIP yang andal, dapat mendukung kamera Onvif eksternal, speaker, tombol panggilan cepat, lampu peringatan, dan juga dapat mengontrol kunci pintu elektromagnetik. Ia dapat melakukan interkom audio/video HD berdasarkan fungsi pembatalan gema yang andal. Sangat ideal untuk mengontrol komunikasi dan keamanan melalui internet seperti aplikasi bisnis, institusional, dan perumahan.

Fitur Produk

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

•Syslog

•Pencadangan/pemulihan konfigurasi

•Mode DTMF: In-Band, RFC2833 dan SIP INFO

• Manajemen Web HTTP/HTTPS

•SIP melalui TLS, SRTP

•Jawaban otomatis default

•URL Aksi/URI Aktif kendali jarak jauh

•Akses Pintu: Nada DTMF

•Saluran SIP ganda, Server SIP ganda

• Kodek Video: H.264

•DHCP/Statis/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodek pita lebar: G.722

•Aliran audio dua arah

•Siaran Waktu Nyata / Waktu Tetap

•Tautan Video

Detail produk

Ideal untuk Bisnis, Institusi, dan Perumahan

•Suara HD

•Akses Pintu: Nada DTMF

•Buka dari jarak jauh jika terdapat kunci pintu elektronik.

•Saluran SIP ganda, server SIP ganda

•Fitur Interkom Pintu

•Aliran audio dua arah

•Siaran waktu nyata atau waktu tetap

•Desain mungil, mudah dipasang pada tiang pembatas jalan.

mj1

Stabilitas dan Keandalan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

•DHCP/Statis/PPPoE

•Mode DTMF: In-Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

MENYESAP

kamera interkom

Kamera HD

interkom_suara JSL88

Audio HD

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Pengelolaan yang Mudah

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•NTP/Waktu Musim Panas

•Syslog

•Pencadangan/pemulihan konfigurasi

•Konfigurasi berbasis keypad

•SNMP/TR069

打印
Perusahaan berpegang teguh pada konsep operasional “manajemen ilmiah, kualitas tinggi dan efisiensi sebagai prioritas utama, pelanggan adalah yang terpenting” untuk Voice Gateway terlaris buatan pabrik, Call Center VoIP, VoIP Gateway yang mendukung 4000~20000 pengguna. Kerja sama tim didorong di semua tingkatan dengan kampanye rutin. Tim riset kami melakukan eksperimen pada berbagai perkembangan di dalam industri untuk peningkatan produk.
Produk terlaris buatan pabrikGerbang Suara dan Pusat Panggilan ChinaKami berharap dapat menyediakan solusi dan layanan kepada lebih banyak pengguna di pasar purna jual global; kami meluncurkan strategi branding global kami dengan menyediakan produk unggulan kami di seluruh dunia melalui mitra-mitra kami yang bereputasi baik, sehingga pengguna global dapat mengikuti perkembangan inovasi dan pencapaian teknologi bersama kami.


  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami.