• spanduk_kepala_03
  • spanduk_kepala_02

Interkom Video SIP tombol ganda JSL83

Interkom Video SIP tombol ganda JSL83

Deskripsi Singkat:

JSL83 adalah Interkom Video SIP tombol ganda dengan kamera HD terintegrasi dan sistem audio canggih. Mendukung format kompresi video H.264 dan memberikan kualitas video yang sangat baik dalam resolusi video 720p. Dengan panel kontrol layar sentuh, Anda dapat berbicara dengan pengunjung dan melihat video dari kamera kapan saja.
JSL83 menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna untuk membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh jika ada kunci pintu elektronik. Produk ini ideal untuk komunikasi kontrol dan keamanan melalui internet seperti aplikasi bisnis, institusi, dan perumahan.


Detail Produk

Label Produk

JSL83

JSL83 adalah Interkom Video SIP tombol ganda dengan kamera HD terintegrasi dan sistem audio canggih. Mendukung format kompresi video H.264 dan memberikan kualitas video yang sangat baik dalam resolusi video 720p. Dengan panel kontrol layar sentuh, Anda dapat berbicara dengan pengunjung dan melihat video dari kamera kapan saja.
JSL83 menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna untuk membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh jika ada kunci pintu elektronik. Produk ini ideal untuk komunikasi kontrol dan keamanan melalui internet seperti aplikasi bisnis, institusi, dan perumahan.

Fitur Produk

•HTTP/HTTPS/FTP/TFTP

• Kueri DNS SRV/A/Kueri NATPR

•SNMP/TR069

•Papan tombol konfigurasi-manajemen berbasis

•Manajemen Web HTTP/HTTPS

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Akses Pintu: nada DTMF

•2 jalur SIP, Server SIP ganda

•Generator kebisingan kenyamanan (CNG)

•Deteksi aktivitas suara (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec pita lebar: G.722

•Dua-aliran audio cara

•Suara HD

•Sudut Pandang: 80°(P), 60°(V)

•Pencahayaan Minimum: 0.1lux

•Resolusi: hingga 1280 x 720

•Kodec Video: H.264

•Kecepatan transfer gambar maksimum: 720p-30fps

•Kamera CMOS warna 2M Pixel

Detail produk

Interkom SIP tombol ganda

•Suara HD

•Kamera HD 1080p

•Akses Pintu: Nada DTMF

•Ideal untuk aplikasi bisnis, institusional dan perumahan

•Kamera HD terintegrasi

•Keluaran audio peredam gema akustik

•Jalur SIP ganda, Server SIP ganda

mj1

Stabilitas dan Keandalan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

•DHCP/Statis/PPPoE

•Mode DTMF: Dalam Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

MENYESAP

interkom_suara JSL88

Suara HD

interkom_ONVIF

Bahasa Indonesia: Onvif

interkom_IK10

IK10

interkom_IP65

Tingkat IP65

interkom_C

-20℃~65℃

Manajemen Mudah

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi web-manajemen berbasis

•SNMP/TR069

•Pencadangan/pemulihan konfigurasi

•Sistem Logistik

打印

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami