• spanduk_kepala_03
  • spanduk_kepala_02

Interkom Video SIP Tombol Ganda Model JSL85

Interkom Video SIP Tombol Ganda Model JSL85

Deskripsi Singkat:

JSL85 adalah Interkom Video SIP tombol ganda dengan kamera HD terintegrasi, pembaca kartu RF, dan sistem audio canggih. Mendukung format kompresi video H.264 dan memberikan kualitas video yang sangat baik dalam resolusi video 720p. Dengan panel kontrol layar sentuh, Anda dapat berbicara dengan pengunjung dan melihat video dari kamera kapan saja.

JSL85 menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna yang mendukung banyak cara membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh tetapi juga dapat dibuka dengan kartu IC/ID lokal jika ada kunci pintu elektronik. Produk ini ideal untuk komunikasi kontrol dan keamanan melalui internet seperti aplikasi bisnis, institusi, dan perumahan.


Detail Produk

Label Produk

JSL85

JSL85 adalah Interkom Video SIP tombol ganda dengan kamera HD terintegrasi, pembaca kartu RF, dan sistem audio canggih. Mendukung format kompresi video H.264 dan memberikan kualitas video yang sangat baik dalam resolusi video 720p. Dengan panel kontrol layar sentuh, Anda dapat berbicara dengan pengunjung dan melihat video dari kamera kapan saja.

JSL85 menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna yang mendukung banyak cara membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh tetapi juga dapat dibuka dengan kartu IC/ID lokal jika ada kunci pintu elektronik. Produk ini ideal untuk komunikasi kontrol dan keamanan melalui internet seperti aplikasi bisnis, institusi, dan perumahan.

Fitur Produk

•Dinding-pemasangan yang dipasang

•2 tombol panggilan

•Sistem Logistik

•Pencadangan/pemulihan konfigurasi

•SNMP/TR069

•Mode DTMF: Dalam Pita, RFC2833 dan INFO SIP

•Manajemen Web HTTP/HTTPS

•STUN, Pengatur waktu sesi

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statis/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Resolusi: hingga 1280 x 720

•Sudut Pandang: 80°(P), 60°(V)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec pita lebar: G.722

•Dua-aliran audio cara

•Suara HD

•Kodec Video: H.264

•Kecepatan transfer gambar maksimum: 1080P -30fps

•Akses Pintu: nada DTMF

•2 jalur SIP, Server SIP ganda

•Kamera CMOS warna 2M Pixel

Detail produk

Interkom SIP tombol ganda

•Suara HD

•Kamera HD 1080p

•Akses Pintu: Nada DTMF, IC/kartu ID

•Jalur SIP ganda, Server SIP ganda

•Resolusi: hingga 1280 x 720

•Sudut Pandang: 80° (T), 60° (V)

mj1

Stabilitas dan Keandalan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

•DHCP/Statis/PPPoE

•Mode DTMF: Dalam Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

MENYESAP

kamera interkom

Kamera HD

interkom_suara JSL88

Suara HD

interkom_IK10

IK10

interkom_IP65

Tingkat IP65

interkom_C

-20℃~65℃

Manajemen Mudah

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi web-manajemen berbasis

•SNMP/TR069

•Pencadangan/pemulihan konfigurasi

•Sistem Logistik

打印

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami