• spanduk_kepala_03
  • spanduk_kepala_02

Interkom Audio SIP Model JSL81

Interkom Audio SIP Model JSL81

Deskripsi Singkat:

JSL81 adalah interkom SIP audio dengan sistem audio canggih yang dilengkapi fungsi peredam gema. Dengan panel kontrol layar sentuh, Anda dapat berbicara dengan pengunjung kapan saja.

JSL81 menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna untuk membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh jika ada kunci pintu elektronik.'Ideal untuk kontrol komunikasi dan keamanan melalui internet seperti aplikasi bisnis, kelembagaan, dan perumahan.


Detail Produk

Label Produk

JSL81

JSL81 adalah interkom SIP audio dengan sistem audio canggih yang dilengkapi fungsi peredam gema. Dengan panel kontrol layar sentuh, Anda dapat berbicara dengan pengunjung kapan saja.
JSL81 menawarkan kontrol tanpa kunci dan kemudahan bagi pengguna untuk membuka pintu tanpa kunci. Pintu dapat dibuka dari jarak jauh jika ada kunci pintu elektronik.'Ideal untuk kontrol komunikasi dan keamanan melalui internet seperti aplikasi bisnis, kelembagaan, dan perumahan.

Fitur Produk

•Permukaan aluminium, Cangkang bawah logam

•2 tombol panggilan

•Mode DTMF: Dalam-Pita, RFC2833 dan INFO SIP

•DHCP/Statis/PPPoE

•STUN, Pengatur waktu sesi

• Kueri DNS SRV/A/Kueri NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Pencadangan/pemulihan konfigurasi

•Sistem Logistik

•SNMP/TR069

•Konfigurasi web-manajemen berbasis

•Manajemen Web HTTP/HTTPS

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Generator kebisingan kenyamanan (CNG)

•Deteksi aktivitas suara (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Codec pita lebar: G.722

•Dua-aliran audio cara

•Suara HD

•URL Tindakan/URI Aktif kontrol jarak jauh

•Jawaban otomatis default

•Fitur Telepon Pintu

•Akses Pintu: nada DTMF

•2 jalur SIP, Server SIP ganda

Detail produk

Interkom SIP tombol ganda

•Suara HD

•Akses Pintu: Nada DTMF

•Ideal untuk aplikasi bisnis, institusional dan perumahan

•Buka dari jarak jauh jika ada kunci pintu elektronik

•Jalur SIP ganda, Server SIP ganda

•Fitur Telepon Pintu

•Aliran audio dua arah

mj1

Stabilitas dan Keandalan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

•DHCP/Statis/PPPoE

•Mode DTMF: Dalam Band, RFC2833 dan SIP INFO

mj2-02
interkom_SIP

MENYESAP

interkom_suara JSL88

Suara HD

interkom_ONVIF

Bahasa Indonesia: Onvif

interkom_IK10

IK10

interkom_IP65

Tingkat IP65

interkom_C

-20℃~65℃

Manajemen Mudah

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi melalui web HTTP/HTTPS

•Konfigurasi web-manajemen berbasis

•SNMP/TR069

•Pencadangan/pemulihan konfigurasi

•Sistem Logistik

打印

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami