• 单页面 spanduk

Interkom Audio SIP 4G Model JSL92-SG

Interkom Audio SIP 4G Model JSL92-SG

Deskripsi Singkat:

Seri JSL92-SG adalah interkom audio SIP nirkabel 4G berkualitas tinggi dengan fungsi pembatalan gema. Seluruh perangkat terbuat dari paduan aluminium. Casing permukaan seluruhnya dilapisi pasir hitam. Dibandingkan dengan interkom biasa di pasaran, perangkat ini memiliki tampilan yang lebih menarik, terlihat lebih mewah dan stabil setelah pemasangan. Dalam mode 4G LTE, pemasangannya menjadi jauh lebih mudah. ​​Dan JSL92-SG dapat memberikan kualitas audio HD yang sama dengan tipe kabel.


Detail Produk

Label Produk

Interkom Audio SIP 4G

Seri JSL92-SG adalah interkom audio SIP nirkabel 4G berkualitas tinggi dengan fungsi pembatalan gema. Seluruh perangkat terbuat dari paduan aluminium. Casing permukaan seluruhnya dilapisi pasir hitam. Dibandingkan dengan interkom biasa di pasaran, perangkat ini memiliki tampilan yang lebih menarik, terlihat lebih mewah dan stabil setelah pemasangan. Dalam mode 4G LTE, pemasangannya menjadi jauh lebih mudah. ​​Dan JSL92-SG dapat memberikan kualitas audio HD yang sama dengan tipe kabel.

Fitur Produk

•Mode DTMF: Aktif-Informasi Band, RFC2833 dan SIP

•DHCP/Statis/PPPoE

•STUN, Pengatur waktu sesi

•DNS SRV/ Kueri A/Kueri NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP melalui TLS, SRTP

•Pencadangan/pemulihan konfigurasi

•Syslog

•SNMP/TR069

•Web konfigurasi-manajemen berbasis

• Manajemen Web HTTP/HTTPS

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Generator suara nyaman (CNG)

• Deteksi aktivitas suara (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodek pita lebar: G.722

•Dua-aliran audio

•Suara HD

•URL Aksi/URI Aktif kendali jarak jauh

•Jawaban otomatis default

•Fitur Interkom Pintu

Detail produk

Interkom Audio SIP 4G

•Nirkabel 4G

•Audio HD

•WalMounting

•Panggilan Sekali Sentuh

•WalMounting

•MetaHousing, Stabilitas & Keandalan

•Diagnosis Mandiri

•Penyediaan Otomatis

•B1/3/5/34/38/39/40/41, TDD dan FDD

•DuaButton sebagai Opsional: DP92-DG

mj1

Stabilitas dan Keandalan Tinggi

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP melalui TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Kueri A/Kueri NATPR

•STUN, Pengatur waktu sesi

•DHCP/Statis/PPPoE

•Mode DTMF: In-Band, RFC2833 dan SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

interkom_ONVIF

Onvif

interkom_SIP

MENYESAP

interkom_suara JSL88

Audio HD

Detail

Interkom Audio SIP 4G Model JSL92-SG

  • Sebelumnya:
  • Berikutnya:

  • Tulis pesan Anda di sini dan kirimkan kepada kami.